Fecha actual 22 Jul 2019, 21:25


Qué ISO se usó?

El rincón de los hilos tecnofrikis

Moderadores: laucsap60, Siniestro, Guillermo Luijk, Pablo Valido, klomp

Qué ISO se usó?

ISO200
3
7%
ISO400
2
4%
ISO800
3
7%
ISO1600
5
11%
ISO3200
15
33%
ISO6400
9
20%
ISO12800
6
13%
ISO25600
2
4%
 
Votos totales : 45

Qué ISO se usó?

Notapor Guillermo Luijk » 14 Dic 2017, 19:23

Revelado con DCRAW sin ninguna reducción de ruido (y ninguna es ninguna, ni siquiera la reducción de ruido de color que ACR, LR,... aplican por defecto sin que el usuario haga nada), y solo se ha reescalado a 800px. Cámara: Olympus E-P5.

Imagen


Recorte 100%:
Imagen


Salu2!
Avatar de Usuario
Guillermo Luijk
 
Mensajes: 6115
Registrado: 31 Ene 2010, 06:37
Ubicación: Madrid (a ratos Alicante)

Re: Qué ISO se usó?

Notapor dukenukem » 14 Dic 2017, 19:40

¿Donde pillaste ese Mazinger?
Avatar de Usuario
dukenukem
 
Mensajes: 3181
Registrado: 23 Ago 2011, 15:49
Ubicación: Entre Llanes y Tapia

Re: Qué ISO se usó?

Notapor las Palm as » 14 Dic 2017, 19:42

800?


Enviado desde mi iPhone utilizando Tapatalk
las Palm as
 
Mensajes: 1124
Registrado: 21 Sep 2010, 22:34

Re: Qué ISO se usó?

Notapor templario » 14 Dic 2017, 19:43

Uno muy alto seguro....

Enviado desde mi EVA-L09 mediante Tapatalk
Sony Nex 3N, Minolta MD 50 f2, Zuiko OM 28 f3.5
Avatar de Usuario
templario
 
Mensajes: 2072
Registrado: 25 Oct 2011, 08:18
Ubicación: León

Re: Qué ISO se usó?

Notapor walito » 14 Dic 2017, 19:58

El ISO lo determina el tiempo mínimo de exposición que necesites para no trepidar y/o algún elemento que se pueda mover y no quieras que salga movido.
Para una foto como ésta, sin nada que se pueda mover, y si tienes trípode, puedes sacar la foto sin ningún problema a la ISO más baja de todas y que esté el tiempo que haga falta sin problemas.

Por lo que opino que estará al mínimo que tenga tu cámara.
Una foto no deja de ser una foto...
Dos dos... y así sucesivamente


https://500px.com/andasi_mai/galleries
http://www.flickr.com/photos/115790526@N08/
Avatar de Usuario
walito
 
Mensajes: 4546
Registrado: 23 Feb 2011, 22:40

Re: Qué ISO se usó?

Notapor kanzer16 » 14 Dic 2017, 20:07

walito escribió:El ISO lo determina el tiempo mínimo de exposición que necesites para no trepidar y/o algún elemento que se pueda mover y no quieras que salga movido.
Para una foto como ésta, sin nada que se pueda mover, y si tienes trípode, puedes sacar la foto sin ningún problema a la ISO más baja de todas y que esté el tiempo que haga falta sin problemas.

Por lo que opino que estará al mínimo que tenga tu cámara.


Me uno a esta propuesta.
Avatar de Usuario
kanzer16
 
Mensajes: 1145
Registrado: 30 Dic 2013, 10:18
Ubicación: Toledo

Re: Qué ISO se usó?

Notapor Juankinki » 14 Dic 2017, 20:07

Reescalado a 800 px, me parece complicado acertar. Con un recorte al 100% nos darías alguna pista.

Saludos,
Juan.
Olympus E-M5 II y E-PL7 y Panasonic GM5
Zuiko 12-40 PRO, Lumix 12-32 y 45-150
Canon FD Varios - Nikon 180, Canon EF 50 STM, Canon EF 24 USM
Sony A7RII, Sony 24-105 G.
“La fotografía no puede cambiar la realidad pero si puede mostrarla”.
Avatar de Usuario
Juankinki
 
Mensajes: 5296
Registrado: 09 Dic 2014, 17:39
Ubicación: Madrid

Re: Qué ISO se usó?

Notapor Guillermo Luijk » 14 Dic 2017, 20:29

Juankinki escribió:Reescalado a 800 px, me parece complicado acertar. Con un recorte al 100% nos darías alguna pista.

Saludos,
Juan.
Venga va. Recordad lo de cero reducción de ruido; ningún revelador comercial es tan poco intrusivo.

Imagen

Salu2!
Avatar de Usuario
Guillermo Luijk
 
Mensajes: 6115
Registrado: 31 Ene 2010, 06:37
Ubicación: Madrid (a ratos Alicante)

Re: Qué ISO se usó?

Notapor Guillermo Luijk » 14 Dic 2017, 20:31

dukenukem escribió:¿Donde pillaste ese Mazinger?


Nos los regalamos entre amigos, lo tengo hace años. No sé dónde me lo compraron.

Por cierto en enero estrenan la peli :D

https://youtu.be/8xNOH5QfHQk

Salu2!
Avatar de Usuario
Guillermo Luijk
 
Mensajes: 6115
Registrado: 31 Ene 2010, 06:37
Ubicación: Madrid (a ratos Alicante)

Re: Qué ISO se usó?

Notapor dukenukem » 14 Dic 2017, 20:41

Guillermo Luijk escribió:
dukenukem escribió:¿Donde pillaste ese Mazinger?


Nos los regalamos entre amigos, lo tengo hace años. No sé dónde me lo compraron.

Por cierto en enero estrenan la peli :D

https://youtu.be/8xNOH5QfHQk

Salu2!


Yaaaa, espero que no la caguen como con Godzilla ;)
Avatar de Usuario
dukenukem
 
Mensajes: 3181
Registrado: 23 Ago 2011, 15:49
Ubicación: Entre Llanes y Tapia

Re: Qué ISO se usó?

Notapor Guillermo Luijk » 14 Dic 2017, 20:43

Hombre ten fe, es una película 100% japonesa y de dibujos. El tráiler promete.

Salu2!
Avatar de Usuario
Guillermo Luijk
 
Mensajes: 6115
Registrado: 31 Ene 2010, 06:37
Ubicación: Madrid (a ratos Alicante)

Re: Qué ISO se usó?

Notapor jotae » 14 Dic 2017, 20:56

Supongo que el experimento trata de desmitificar el ruido a sensibilidades altas de las mirrorless, cosa que ya tengo comprobada incluso con el sensor de 1" de Nikon 1.
www.flickr.com/photos/josenrique
www.facebook.com/iborramira.fotografia/
www.iborramirafoto.blogspot.com

Lumix GX9 + 12-60 mm + 35-100 mm f:4 + 14 mm.
Nikon 1 V2 + 10 mm +10-30 + 30-110 mm.
Fuji X-E2 + 27 mm
Fuji X100S
Avatar de Usuario
jotae
 
Mensajes: 4429
Registrado: 27 Feb 2014, 12:16
Ubicación: San Javier (Murcia)

Re: Qué ISO se usó?

Notapor marcuse » 14 Dic 2017, 21:05

walito escribió:El ISO lo determina el tiempo mínimo de exposición que necesites para no trepidar y/o algún elemento que se pueda mover y no quieras que salga movido.
Para una foto como ésta, sin nada que se pueda mover, y si tienes trípode, puedes sacar la foto sin ningún problema a la ISO más baja de todas y que esté el tiempo que haga falta sin problemas.

Por lo que opino que estará al mínimo que tenga tu cámara.


No sé, a mí me parece que en la barriga hay ruidaco, y estando reescalada a 800px (que en teoría tiene a suavizar el ruido) me parece que tiene que estar a más de ISO 200.

Yo he votado 6400 (pero reconozco que he tirado para arriba porque pensé lo mismo que jotae respecto a las intenciones de Guillermo)
Avatar de Usuario
marcuse
 
Mensajes: 631
Registrado: 29 Ago 2016, 11:15
Ubicación: Galiza

Re: Qué ISO se usó?

Notapor Juankinki » 14 Dic 2017, 21:17

Votado 6400, aunque.....supongo que habrá alguna sorpresa. 8-)

Saludos,
Juan.
Olympus E-M5 II y E-PL7 y Panasonic GM5
Zuiko 12-40 PRO, Lumix 12-32 y 45-150
Canon FD Varios - Nikon 180, Canon EF 50 STM, Canon EF 24 USM
Sony A7RII, Sony 24-105 G.
“La fotografía no puede cambiar la realidad pero si puede mostrarla”.
Avatar de Usuario
Juankinki
 
Mensajes: 5296
Registrado: 09 Dic 2014, 17:39
Ubicación: Madrid

Re: Qué ISO se usó?

Notapor Doce » 14 Dic 2017, 21:29

Yo me he tirado al 6400 y no sé si me he pasado o me he quedado corto. Por una parte yo tengo fotos con la EM5 a 6400 que no tienen ni gota de ruido y me ha pasado muy a menudo que esto del ruido depende mucho de cómo expongas, así que pese a ser una cámara m43, exponiendo bien se pueden conseguir cosas muy decentes y limpias a ISO bastante altos y ruido a ISO bajos. Bueno, al menos es mi experiencia.

He supuesto que algunos puntos de Mazinger, en hombros y cabeza, están quemados (y tratados) y se ha sobreexpuesto un poco (o bastante) con el fin de evitar ruido, que es como mejor salen estas fotos. Realmente los puntos ni se notan y el ruido está muy controlado ¡sin reducir nada!
Última edición por Doce el 14 Dic 2017, 21:31, editado 1 vez en total
Doce
 
Mensajes: 290
Registrado: 15 Sep 2014, 20:45

Re: Qué ISO se usó?

Notapor José Varela » 14 Dic 2017, 21:31

He votado 400 viendo sólo la muestra a 800px de lado, pero viendo el recorte al 100% y el ruido cromático que veo, de 800-1600 no baja.
Sony A7II - Samyang 14mm 2.8 ED AS IF / Vivitar 24mm 2.8 / Zuiko OM 24mm 2.8 / Vivitar 35mm 2.8 / Zuiko OM 50mm 1.8 / Canon FD 50mm 1.4 / CZ Sonnar T* 135mm 2.8 / Sony FE 28-70mm 3.5-5.6

Panasonic GX7 - Lumix 12-32mm / MZuiko 45mm 1.8
Avatar de Usuario
José Varela
 
Mensajes: 1102
Registrado: 30 Sep 2013, 19:00

Re: Qué ISO se usó?

Notapor Guillermo Luijk » 14 Dic 2017, 21:39

marcuse escribió:No sé, a mí me parece que en la barriga hay ruidaco

OJO que las partes plateadas y azules (brazos, piernas, etc...) vienen con pintura metalizada como con una purpurina muy fina. Tienen ruido, pero no es solo ruido; las partes negras son lisas... y hasta aquí puedo leer.

Salu2!
Avatar de Usuario
Guillermo Luijk
 
Mensajes: 6115
Registrado: 31 Ene 2010, 06:37
Ubicación: Madrid (a ratos Alicante)

Re: Qué ISO se usó?

Notapor Doce » 14 Dic 2017, 22:30

dukenukem escribió:
Guillermo Luijk escribió:
dukenukem escribió:¿Donde pillaste ese Mazinger?


Nos los regalamos entre amigos, lo tengo hace años. No sé dónde me lo compraron.

Por cierto en enero estrenan la peli :D

https://youtu.be/8xNOH5QfHQk

Salu2!


Yaaaa, espero que no la caguen como con Godzilla ;)



Viendo el trailer es casi obligatorio ir a verla. Nunca he querido volver a ver los viejos capítulos de Mazinger Z precisamente porque recuerdo el movimiento tal como aparece en esta película y no tal como fue realmente (los niños y la imaginación, ya se sabe)... y es que las caras también las recuerdo así (claro que el manga es uniformador, pero juraría que he reconocido a Koji Kabuto en cuanto ha salido :lol: )
Doce
 
Mensajes: 290
Registrado: 15 Sep 2014, 20:45

Re: Qué ISO se usó?

Notapor Fid » 15 Dic 2017, 00:40

Pues también voto por 6400. Por otro lado, el ruido, que se ve y es evidente, tiene un aspecto bonito.

Enviado desde mi HUAWEI VNS-L31 mediante Tapatalk
Avatar de Usuario
Fid
 
Mensajes: 4450
Registrado: 01 Jun 2012, 20:32
Ubicación: Madrid

Re: Qué ISO se usó?

Notapor walito » 15 Dic 2017, 00:53

Uhmmm... viniendo de Guillermo... puede que sea alguna prueba de linealidad del sensor sin ISO, y esté tirada a un ISO alto pero con el tiempo de exposición que requeriría uno bajo, para luego subexponer la toma los mismos pasos que está subido el tiempo de exposición (unos tres-cinco pasos, lo que el sensor permita sin quemar luces).

Si el mínimo ISO es 200, esa prueba podría estar hecha esos 3-5 pasos más, entre 1600 y 6400, todo suponiendo que la intención ha sido realizar esta prueba.
Una foto no deja de ser una foto...
Dos dos... y así sucesivamente


https://500px.com/andasi_mai/galleries
http://www.flickr.com/photos/115790526@N08/
Avatar de Usuario
walito
 
Mensajes: 4546
Registrado: 23 Feb 2011, 22:40

Siguiente

Volver a Photo Lab



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro